Forum
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


Forum sur les Hot rods et Kustoms
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -35%
Huawei P30 Smartphone à 409€ seulement
Voir le deal
419 €

 

 j ai un probleme de demarrage sur mon rod 3L500 rover

Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 0:08

JE SUIS ENTRAIN DE PENSE SUR UNE PIPE ELDEBROCK ON DOIT POUVOIR MONTER UN DOUBLE JET DE CHEVY
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
patrick

patrick

Nombre de messages : 370
Localisation : Picardie
Points : 245
Date d'inscription : 25/01/2008

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 10:30

Voici donc le lien pour Real Steel: http://www.realsteel.co.uk/
Sur le côté tu as l'onglet Rover V8 et tu va ouvrir le pdf du catalogue Wink
Ne fais pas trop fumer la carte banquaire lol!
Revenir en haut Aller en bas
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 11:18

Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
patrick

patrick

Nombre de messages : 370
Localisation : Picardie
Points : 245
Date d'inscription : 25/01/2008

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 13:56

L'avantage c'est que c'est en France, tu peux appeler pour avoir plus de renseignement, mais le kit semble assez complet et je pense que ça vaut son homologue US Wink
Revenir en haut Aller en bas
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 13:58

bon j ai commander le kit ,vendredi il est chez moi
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 21 Aoû - 14:03

salut pat,d apres lui,il ma dit que si je le reglais bien ,je pouvait decendre a moins de 10L sur mon rod en roulant a 130
apres a un certain niveau un deuxieme volet s ouvrais et que la puree arrivais grave meme sur les moteurs stock
sur un range rover de plus de 2 tonnes 13L et voir meme 30L
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 13:47

et bien voila 4 heures pour remonter ma pipe because je monte tout a blanc je verifis mes filets et 3 morts
heureusement j ai pu aller plus loin pour les recuperer avec des vis plus longues(et il faut les trouver)
je bouffe un morceau de chien,un cafe et j y retourne ,au carbu maintenant

a oui du coup j ai recu une pipe eldelbroke +un weber pour 1100 euro
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 17:42

et bien vous dite que eldebroke c est la classe ,je monte mes 4 gougons sur la pipe (4 filets pour la pipe ,je sert pas trop)
je monte mon carbu,je sert les 4 ecrous (bien sur avec precaution et pas trop fort)
et merde 2 ecrous tourne sans forcer je redemonte et paf dans le mile 2 filets mort heureusement il me reste 2 cm de filet
et pour metre mes goujons a la pince multi j ai marque ma pipe
tout ca pour vous dire que eldebroke c est surement chinois et un alliage de merde

maintenant ou je trouve des gougons plus long pour prendre dans la pipe (et je les colle)
ou je tarraude en metrique et tiges filetees
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
vianney

vianney

Nombre de messages : 1065
Age : 32
Localisation : Poitiers
Points : 1222
Date d'inscription : 11/03/2010

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 17:52

j'opterai pour la 2eme solution en diamètre plus gros si tu a de la matière Wink
Revenir en haut Aller en bas
mika

mika

Nombre de messages : 4865
Age : 47
Localisation : de l'autre côté de la frontière
Points : 5292
Date d'inscription : 04/08/2010

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 18:25

bonne chance pour les taraudages car avec de l'alu chinois c'est pas gagné Mr. Green
ta pipe d’admission et faite en cannettes de biere Mr.Red
Revenir en haut Aller en bas
http://www.asphaltburners.be/
pierrot

pierrot

Nombre de messages : 1707
Localisation : in normandy
Points : 1823
Date d'inscription : 03/05/2012

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 19:37

Des boites a pintes lol!
Revenir en haut Aller en bas
mika

mika

Nombre de messages : 4865
Age : 47
Localisation : de l'autre côté de la frontière
Points : 5292
Date d'inscription : 04/08/2010

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 19:47

pierrot a écrit:
Des boites a pintes lol!

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 418688j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 418688j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 418688

Revenir en haut Aller en bas
http://www.asphaltburners.be/
mc coy's

mc coy's

Nombre de messages : 2055
Age : 43
Localisation : france / crevecoeur en auge
Points : 2208
Date d'inscription : 21/10/2009

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:25

il y a encore des restes du week end

drunken
Revenir en haut Aller en bas
http://www.cmautoservice.fr
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:29

rigoler les gars hi hi hi hi hi hi hi ,finalement j ai obte pour 4 vis tete exag..... j en est trouve des plus long (2 heures pour trouver dans mes caisses de boulons amerloc
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
mc coy's

mc coy's

Nombre de messages : 2055
Age : 43
Localisation : france / crevecoeur en auge
Points : 2208
Date d'inscription : 21/10/2009

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:30

boulef a écrit:
et bien vous dite que eldebroke c est la classe ,je monte mes 4 gougons sur la pipe (4 filets pour la pipe ,je sert pas trop)
je monte mon carbu,je sert les 4 ecrous (bien sur avec precaution et pas trop fort)
et merde 2 ecrous tourne sans forcer je redemonte et paf dans le mile 2 filets mort heureusement il me reste 2 cm de filet
et pour metre mes goujons a la pince multi j ai marque ma pipe
tout ca pour vous dire que eldebroke c est surement chinois et un alliage de merde

maintenant ou je trouve des gougons plus long pour prendre dans la pipe (et je les colle)
ou je tarraude en metrique et tiges filetees

tu n as surement pas du serrer au couple Rolling Eyes

maintenant tu n as plus qu a mettre des filets rapporté
Revenir en haut Aller en bas
http://www.cmautoservice.fr
mika

mika

Nombre de messages : 4865
Age : 47
Localisation : de l'autre côté de la frontière
Points : 5292
Date d'inscription : 04/08/2010

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:38

boulef a écrit:
rigoler les gars hi hi hi hi hi hi hi ,finalement j ai obte pour 4 vis tete exag..... j en est trouve des plus long (2 heures pour trouver dans mes caisses de boulons amerloc

desolé boulef mais comme dit mr 32 il y a des reste du week-end Mr.Red


mais on attends toujours les photos du rod Twisted Evil allez on te laisse finir le carbu et apres il faut que tu nous montre le rod en action dddjjjjjiiuu .
Revenir en haut Aller en bas
http://www.asphaltburners.be/
mc coy's

mc coy's

Nombre de messages : 2055
Age : 43
Localisation : france / crevecoeur en auge
Points : 2208
Date d'inscription : 21/10/2009

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:39

en vrai il en a pas 'Laughing'

sinon bien rentré mon lapin " heuu mika bien sur "
Revenir en haut Aller en bas
http://www.cmautoservice.fr
mika

mika

Nombre de messages : 4865
Age : 47
Localisation : de l'autre côté de la frontière
Points : 5292
Date d'inscription : 04/08/2010

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:45

bin oui moi j'etait a la maison clown
la route pas trop longue a 80 km/h lol!
vivement l'année prochaine bounce ça devrait donner Twisted Evil Twisted Evil


FIN DU HS : courage boulef dans 2 jours tu roule et tu fait des photos
Revenir en haut Aller en bas
http://www.asphaltburners.be/
mc coy's

mc coy's

Nombre de messages : 2055
Age : 43
Localisation : france / crevecoeur en auge
Points : 2208
Date d'inscription : 21/10/2009

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 21:47

lol!
Revenir en haut Aller en bas
http://www.cmautoservice.fr
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeLun 27 Aoû - 23:39

non mr 32 rien a voir avec le couple
il y a 3 filets pour tenir le goujon dans la pipe ,quand j ai vus cela j ai eu un doute et en plus il reste 2 cm de filet au dessous
donc ton goujon n est pas en butee, j ai essaye quand meme en serrant a peut pret a 0,8 en cherchant le contacte de serrage et les 2 filets sont venu avec
enfin bon ,pas trop grave car j ai pus reparer (il faut quand meme que je trouve de la tige filletee en pouce)
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
pierrot

pierrot

Nombre de messages : 1707
Localisation : in normandy
Points : 1823
Date d'inscription : 03/05/2012

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 28 Aoû - 0:09

Probablement que c ete pas les bons gougeons qui ont ete mis dans le kit car pour ma part pas de probleme avec les collecteurs de cette marque et pourtant avec des carbus demonter x fois Autrement comme le dit mr32 mettre des elicoils moi j en ai souvent utiliser sur des motos ça va te permettre de passer en pas metrique et de remettre des gougeons en 8 125 qui sont a peu pres equivalents au diametre us salut
Revenir en haut Aller en bas
boulef

boulef

Nombre de messages : 943
Age : 58
Localisation : la tour du pin
Points : 1214
Date d'inscription : 27/03/2007

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 28 Aoû - 20:41

finalement pierrot tu as raison,je dirais que le kit sachet pour le carbu n est pas le bon
car je n est pas la biellette qui enclance les 2 autres volets et j ai un tas de pices qui me serve a rien
Revenir en haut Aller en bas
http://www.myspace.comchantalpascal
pierrot

pierrot

Nombre de messages : 1707
Localisation : in normandy
Points : 1823
Date d'inscription : 03/05/2012

j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitimeMar 28 Aoû - 21:13

Autrement dit tu es ne le lendemain de la chance toi. Tous les carbus sont vendus montes et preregler par type donc il y a un bleme c est quoi le tien tu doit avoir une reference a 4 chiffres a gauche sur la patte de fixation cote vis de richesses
Revenir en haut Aller en bas
Contenu sponsorisé




j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Empty
MessageSujet: Re: j ai un probleme de demarrage sur mon rod 3L500 rover   j ai un probleme de demarrage sur mon rod 3L500 rover - Page 3 Icon_minitime

Revenir en haut Aller en bas
 
j ai un probleme de demarrage sur mon rod 3L500 rover
Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» probleme de demarrage
» PROBLEME DE DEMARRAGE NEIMAN
» Saut d'aiguille et départ de chrono
» problème démarrage du au capteur de vilebrequin....
» probleme de demarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum :: Mécanique, Restauration, Technique :: Technique-
Sauter vers: