Forum sur les Hot rods et Kustoms
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: probleme    Ven 7 Nov - 8:27

difficultè a poster ce matin obliger de passer avec google chrome


la MERDE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
cedric
Rang: Administrateur
avatar

Nombre de messages : 6080
Age : 33
Localisation : Tournai, BELGIQUE
Points : 3219
Date d'inscription : 30/03/2005

MessageSujet: Re: probleme    Ven 7 Nov - 13:06

???? Ha bon pas chez moi.

Et les autres ?

_________________
---------------------------------------------------

Support : www.goodiesandfamily.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.hot-rod.be
mika

avatar

Nombre de messages : 4831
Age : 44
Localisation : de l'autre côté de la frontière
Points : 5258
Date d'inscription : 04/08/2010

MessageSujet: Re: probleme    Ven 7 Nov - 13:19

ça fonctionne normalement !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.asphaltburners.be/
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: probleme   Sam 8 Nov - 8:40

ça fonctionne de nouveau thumright thumright


par compte il y avait plein de pub hier
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: probleme   Dim 30 Nov - 9:30

petit problème hier matin impossible de ce connecter a hot rod be

page introuvable

aujourd'hui tous et rentrer dans l'ordre


TFHR.be TFHR.be TFHR.be TFHR.be
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
mika

avatar

Nombre de messages : 4831
Age : 44
Localisation : de l'autre côté de la frontière
Points : 5258
Date d'inscription : 04/08/2010

MessageSujet: Re: probleme    Dim 30 Nov - 9:47

pareil pour moi , les forumactif ne marcher pas bien Confused
en travaux certainement .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.asphaltburners.be/
cedric
Rang: Administrateur
avatar

Nombre de messages : 6080
Age : 33
Localisation : Tournai, BELGIQUE
Points : 3219
Date d'inscription : 30/03/2005

MessageSujet: Re: probleme    Dim 30 Nov - 9:53

Chers membres de Forumactif,

Dans la continuité de nos efforts pour vous garantir une plus grande stabilité et un temps de réaction amélioré pour vos forums, nous avons décidé d’ajouter des serveurs supplémentaires à notre réseau afin de garantir une bande passante plus large absorbant la charge du trafic et vous garantissant ainsi une navigation optimale.

Pour cela, nous avons passé commande de nouveaux serveurs auprès de notre DataCenter lundi 24 novembre après les ralentissements que nous avons constaté sur nos forums depuis la fin de la semaine dernière. La livraison de ces serveurs était prévue 24 heures plus tard et leur intégration à notre schéma réseau devait résoudre définitivement ce problème.


Malheureusement, il y a eu un retard de livraison pour cette commande (qui a pris 4 jours) d’où les ralentissements et problèmes d’accès aux forums qui ont duré toute la semaine.

Actuellement, nous avons reçu nos nouvelles machines ce matin. Depuis, nos techniciens travaillent d’arrache-pied afin de finir tous les montages et configurations aujourd’hui même.

Nos tests en local sont concluant et nous vous informons que nous allons procéder dès cette après-midi au déploiement en ligne des nouvelles machines d’une façon progressive.


 Durant cette mise en place, vous pourrez continuer à constater des ralentissements ce qui est tout à fait normal et nous nous en excusons par avance.
Néanmoins, dès la fin de la mise en place des nouveaux serveurs, tout le trafic des forums sera stabilisé avec un retour à la normal.

Nous avons également adopté, dans cette nouvelle architecture, pour une structure qui devrait éviter de revivre ce même problème une deuxième fois.


Merci de votre compréhension et nous nous excusons par avance de l'éventuelle gêne occasionnée.

Cordialement,
L'équipe ForumActif 




_________________
---------------------------------------------------

Support : www.goodiesandfamily.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.hot-rod.be
pierrot

avatar

Nombre de messages : 1685
Localisation : in normandy
Points : 1801
Date d'inscription : 03/05/2012

MessageSujet: Re: probleme    Dim 30 Nov - 11:07

Merci patron merci patron thumleft
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: probleme   Lun 1 Déc - 7:15

merci du renseignement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: prôblème    Mer 17 Déc - 7:22

impossible de ce connecter depuis 2 jours avec firefox

page blanche





Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
cedric
Rang: Administrateur
avatar

Nombre de messages : 6080
Age : 33
Localisation : Tournai, BELGIQUE
Points : 3219
Date d'inscription : 30/03/2005

MessageSujet: Re: probleme    Mer 17 Déc - 20:47

Question Question Question Rolling Eyes

tu arrives a te connecter via a quoi ?

_________________
---------------------------------------------------

Support : www.goodiesandfamily.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.hot-rod.be
mika

avatar

Nombre de messages : 4831
Age : 44
Localisation : de l'autre côté de la frontière
Points : 5258
Date d'inscription : 04/08/2010

MessageSujet: Re: probleme    Mer 17 Déc - 21:07

google chrome ça fonctionne tres bien chez moi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.asphaltburners.be/
andy4rrrr

avatar

Nombre de messages : 6211
Age : 73
Localisation : en enfer
Points : 10938
Date d'inscription : 20/03/2007

MessageSujet: probleme   Jeu 18 Déc - 16:20

avec yahoo pour le moment

mais là ça fonctionne de nouveau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dailymotion.com/andy4rrrr
Contenu sponsorisé




MessageSujet: Re: probleme    

Revenir en haut Aller en bas
 
probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» Probleme fish eye.
» probleme kit chaine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum :: Questions administratives-
Sauter vers: